Neue Profilnachrichten

  1. FastEddy
    FastEddy Carisma1996
    Hi, Carisma
    War ja nun länger nicht hier. Meine Gallery ist irgendwann mal gelöscht worden oder finde ich die nur nicht mehr. LG Eddy
    1. FastEddy
      FastEddy
      Ah, hat sich erledigt. Der Link hatte sich geändert. Schönen Sonntag noch. :-)
      26.03.2017 um 17:55 Uhr
  2. Ghost_Dog
    Ghost_Dog WolferlRS3
    Hallo.
    Wegen Ausfahrt:
    Habe keien A1 mehr.
    Aber würde mit anderem Audi kommen, wenns ok ist
  3. a1_fan
    a1_fan
    Wer Rechtschreibfehler findet - darf sie gern behalten :D
  4. godzill4h
    godzill4h
    No free rides - Gas or ass :p
  5. FORSTERPICS
    FORSTERPICS A1 TDI S-Line
    Hi, könntest Du mir ein paar Bilder senden von deinen Winterrädern?

    Danke DIr !
  6. latunera
    latunera 5erious
    Hallo, habe mich gerade neu angemeldet und zufällig rechts Deine Frage gesehen -> hatte das Problem auch gerade: langes Anspringen wenn der A1 länger Stand, teilweise ging er sogar wieder aus. Bei mir wars die Kraftstoffpumpe. Habe den A1 gerade abgeholt: Nach Pumpentausch ist das Problem nun weg, dafür erzeugt die neue Pumpe nun säuselnde Geräusche, weswegen ich mich wieder mit Audi auseinandersetzen muss :(
  7. 5erious
    5erious ich558
    Hallo ich558. Du hattest/hast doch auch ab und zu probleme bei kaltstarts.
    hast du das Problem in den Griff bekommen?
    Meiner macht seid 6 Monaten probleme. Wenn ich nach einer Zeit ca.4 Stunden oder morgens den schlüssel komplett rumdrehe, orgelt er paar sekunden bevor er anspringt. mache ich erst die zündung an und warte kurz, dann geht er direkt an.
    Gruß 5erious
  8. q_no
    q_no Anni1992
    Stell dein Auto doch mal mit einem eigenen Thema vor. Ich würd gern mal ein paar große Bilder von der Folierung sehen.
  9. Basti s1
    Basti s1 Oscar
    Meld dich bei mir wenn du hilfe brauchst zwecks Antriebswellen Gelenke. 015123069441 LG Sebastian
    1. Oscar gefällt das.
    2. Oscar
      Oscar
      Alles klar, ich melde mich morgen via Tel.
      LG
      27.01.2017
  10. trimode
    trimode sessantanove
    HI,
    hat das MMI Kartensoftwareupdate funktioniert ??
    mfg
    Tom aus Passau
    1. sessantanove
      sessantanove
      hab Dir ne Nachricht geschrieben
      16.12.2016