Auf einmal keine Leistung mehr! Hilfe...

Dieses Thema im Forum "Mängel an Motor / Elektrik" wurde erstellt von stylefile13, 14.09.2019.

  1. stylefile13

    stylefile13 Neues Mitglied

    Dabei seit:
    14.09.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe A1-Gemeinde,

    ich bin hier ganz neu und zufällig auf dieses Forum gestoßen, weil ich ein Problem mit meinem Flitzer habe und nichts brauchbares dazu gefunden habe :-(

    Ich habe einen 1.4 TFSI mit 122 PS, Bj. 2011.

    Ich würde mich freuen, wenn sich jemand meinem Problem annimmt und mir helfen kann.

    Zu meinem Problem:

    Seit einiger Zeit spinnt mein Kleiner, wenn ich Gas gebe. Sobald ich Gas gebe, dann klickt es und er verliert Leistung. Ist aber nicht immer so. Wenn man vorsichtig Gas gibt, dann passiert das nicht immer. Auf jeden Fall fühlt es sich sehr komisch an.

    Ich habe den Fehlerspeicher ausgelesen und da kam folgendes dabei raus:

    Fehlercodes:

    P2188: System zu reich im Leerlauf (Bank1)

    P0010: Nockenwellensteller, einlassseitig/links/vorn, Zylinderreihe 1 - Fehlfunktion Stromkreis

    Alte Fehlercodes:

    P000F: Kraftstoffsystem über Druckentlastungsventil entlastet

    P002C: B Nockenwellenprofilsteuerung - Schaltkreis Hoch (Bank 1)

    Ich habe nur etwas von einer 15A Sicherung gelesen, die wohl hinter dem Motorsteuergerät sitzen soll und für den Nockenwellenversteller sein soll???

    Gibt es so etwas bei dem A1 überhaupt?

    Ich wäre für jeden Tipp oder Anregung dankbar ;-)
     
  2. stylefile13

    stylefile13 Neues Mitglied

    Dabei seit:
    14.09.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hat denn keiner eine Idee oder Vorschlag?

    Bin schon echt am verzweifen :(
     
  3. A1Scuba

    A1Scuba nur noch offline verfügbar...
    A1talk.de Team

    Dabei seit:
    28.06.2011
    Beiträge:
    26
    Zustimmungen:
    1.567
    Naja, ich würde dir raten in die Werkstatt zu fahren oder auf Verdacht den Steller zu tauschen.
     
  4. stylefile13

    stylefile13 Neues Mitglied

    Dabei seit:
    14.09.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe jetzt mal den Nockenwellensensor und das Nockenwellenmagnetventil getauscht, aber scheint nich wirklich was gebracht zu haben.
    Der Motor läuft auch im Stand unruhig.
    Hat denn keiner sonst eine Idee?
     
  5. stylefile13

    stylefile13 Neues Mitglied

    Dabei seit:
    14.09.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Ich komme hier nicht weiter. Wenn ich zur Werkstatt fahren soll, dann brauch ich auch nicht hier im Forum zu schreiben. Außerdem ist es unverschämt, was die für Preise dort haben.
    Hat denn keiner eine Idee oder einen Vorschlag? Irgend etwas?
     
  6. A1Scuba

    A1Scuba nur noch offline verfügbar...
    A1talk.de Team

    Dabei seit:
    28.06.2011
    Beiträge:
    26
    Zustimmungen:
    1.567
    Schau dir die Mitgliederzahlen und dein doch sehr spezielles Problem an.
    Außerdem ist es nur Stochern im Nebel, wenn dir hier jemand etwas rät.
    Wie wäre es wenn du mal in einer freien Werkstatt anfragst?
     

Diese Seite empfehlen