Lenkrad flattert bei 110 - 130 km/h

Dieses Thema im Forum "Audi A1 Felgen & Fahrwerk" wurde erstellt von Lurch, 09.08.2017.

  1. NightWing

    NightWing Lebendes Lexikon

    Dabei seit:
    15.03.2014
    Beiträge:
    1.205
    Zustimmungen:
    175
    Bei mir gab es bei den vorderen Scheiben nach der Montage keine Veränderungen.

    Ich bin sehr gespannt, was bei dir heraus kommen wird.
     
  2. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    kleines Update:

    Freitag wurden die Räder nochmals vom Reifenhändler ( wo ich die Reifen auch gekauft habe ) ausgewuchtet. Es gab wieder Differenzen an einem von 10g, bei 2 von 5g und bei einem war alles fein ( 0 Gramm )

    Daraufhin wurden alle Gewichte entfernt, neu gewuchtet und dann die Räder die erst vorne waren, hinten montiert.
    Er sagte auch das es evtl. an den Distanzscheiben liegen "könnte"....aber: erstmal ausprobieren.

    Bin dann nach hause gefahren und jetzt am Wochenende mehrfach auf der Bahn gewesen.....ich sag mal so, wenn es vorher zu 100% Kacke war, ist es jetzt noch ca.10%.....exakt bei 120 ist ein Mini-Wackler am Lenkrad zu spüren, kein Vergleich zum Zustand davor!!

    Werde dem Reifenmenschen morgen berichten....mal schauen
     
    NightWing gefällt das.
  3. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    Never ending story......

    Mittlerweile geht mir die Karre einfach nur noch auf den Beutel.

    Im Laufe des Sommers 2018 fing es wieder an...diesmal aber anders....das ganze Auto schüttelt sich beim fahren. Als wenn die Räder taumeln.....wurden nochmals kontrolliert, alles im grünen Bereich.

    War bei Audi, die merkten nix ( naja, die merken meiner Meinung nach schon lange nix mehr ).

    Im Lenkrad selber ist kein, bzw nur minimalst was zu spüren. Es fängt schon bei ca. 30 km an und potenziert sich dann mit höherer Geschwindigkeit. Dann wird es auch im Lenkrad spürbarer.

    Habe dann im Herbst irgendwann auf die Winterräder gewechselt, in der Hoffnung das es dann weg ist. Ist es aber nicht!

    Selbst meiner Freundin auf dem Beifahrersitz fällt es auf....der ganze Wag en schüttelt sich.

    Also wieder zu Audi, die sagen: ist normal.

    War dann in einEr freien Werkstatt und da meinte der Meister bei der Probefahrt, sowaß hätte er noch nie erlebt. Er merkt es definitiv auch, konnte sich aber keinen Reim drauf machen, was die Ursache sein könnte.

    Antriebswelle schloss er aus, weil eben quasi nix im Lenkrad spürbar ist. Radlager schloss er aus, weil keine typischen Geräusche vorhanden sind.

    LMAA.......ich weiß nicht mehr weiter.

    Der Wagen hat jetzt 120000 km auf dem Tachometer und die vorderen Bremsen sollten demnächst mal gemacht werden. Sollte ich dabei direkt die RADlager tauschen lassen? . Könnten die ggf die Ursache sein?

    Die Karre steht mir so richtig im Hals!!
     
  4. ***SONIC***

    ***SONIC*** Audi A1 Süchtling

    Dabei seit:
    31.10.2016
    Beiträge:
    62
    Zustimmungen:
    10
    Beim TT haben wir das selbe spiel . Viele habend as problem bei 140 kmh. Abhilfe ist hier sehr kostpielig da sich bisher nur 1 Firma drauf zpezialisiert hat und natürlich net preis gibt was sie genau macht um das problem zu beiseitigen. Auch ich hatte das problem mit meinen zubehör felgen. Abhilfe hat bei mir neue Zentrieringe aus Aluminium geholfen. Solltest du originale flegen fahren ( sry hab nun net alles gelesen )
    So reinieg doch mal die Aufnahme der felgen und die Aufnahem der Bremsscheiben. Das bringt schon viel. Evt wenn net schon versucht auch mal ohne Spurplatten testen das ganze ( sofern net schon unternommen ) die waren auch schon oft der übeltäter.
     
  5. Dr.Schrick

    Dr.Schrick Moderator
    A1talk.de Team

    Dabei seit:
    13.12.2011
    Beiträge:
    1.177
    Zustimmungen:
    132
    Wenn du die Bremse machst kannst du gleich die Radlager mit machen die werden bald den Geist aufgeben.Habe ich im Dezember bei 90000 km erneuern lassen.
    Eigentlich kann es nur von der Bremse oder den Rädern und Radlager kommen.Antriebswellen verursachen aber auch Vibrationen und schütteln.
     
  6. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    Radlager und Bremsen vorne und radlager hinten wurden mittlerweile gemacht.....es war minimal besser und vor allem war dieses tieffrequente brummen weg.
    Aber Ruhe im eigentlichen Sinne war nicht, der Wagen schüttelte sich immernoch...nicht mehr soooooooo Dollar, aber so das es nervt.

    Aber........seit vorgestern ist völlige Ruhe!

    Des Rätsels Lösung schreibe ich in den anderen Thread.......*spannunghochhalt*
     
  7. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
  8. footloosenx

    footloosenx Mitglied

    Dabei seit:
    28.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Moin,
    in einem anderen Forum war mal jemand der hatte das gleiche Problem - er hatte Kegelkopf Radbolzen anstatt Kugelkopf Radbolzen verschraubt.
     
  9. NightWing

    NightWing Lebendes Lexikon

    Dabei seit:
    15.03.2014
    Beiträge:
    1.205
    Zustimmungen:
    175
    Autsch!
     
  10. A1Scuba

    A1Scuba nur noch offline verfügbar...
    A1talk.de Team

    Dabei seit:
    28.06.2011
    Beiträge:
    69
    Zustimmungen:
    1.572
    Das ist dann aber schon mutwillig, oder?
    Denn eigentlich bekommt man die Schrauben ja mit den Felgen geliefert. Bzw. sind ab Werk die richtigen montiert.
     

Diese Seite empfehlen