Probleme mit der Heckklappe & Bordcomputer

Dieses Thema im Forum "Mängel an Motor / Elektrik" wurde erstellt von Bjonik, 30.06.2019.

  1. Bjonik

    Bjonik Neues Mitglied

    Dabei seit:
    30.06.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Ich brauche mal eine Experten Meinung....

    Folgendes Problem:

    Der Bordcomputer zeigt mir immer an, dass die Heckklappe offen ist, obwohl sie zu ist.
    (Das Licht ist auch auf dauer an, auch wenn man das Schloss verriegelt)

    Wenn man zb über Kopfsteinpflaster fährt, sieht das ganz nach einem Wackler aus, da die Fehlermeldung mal da ist und auch wieder weg ist.(Aber in sehr kurzen Abständen)

    Das Schloss hab ich mal getauscht, daran liegt es nicht, wie erst vermutet wurde....
    Das Problem liegt anscheinend woanders.
    Hab die Kabel zum Teil, also bis zum ende der Heckklappe durchgemessen, da ist alles ok.
    Auch die Microschalter funktionieren alle einwandfrei.
    Hab ihn auch ausgelesen, und es gab keine Fehler.

    Hat jemand eine Idee was es sein kann?

    Dann noch ein zweites Problem, was fast paralell aufgetreten ist, beim Heckscheibenwischer kommt kein Wasser mehr, aber der Scheibenwischer selbst funktioniert.
    Man hört den Motor auch nicht,wenn man ihn betätigt.
    (Der vordere funktioniert einwandfrei)
     
  2. ralfi_S1

    ralfi_S1 Audi A1 Guru

    Dabei seit:
    09.09.2013
    Beiträge:
    678
    Zustimmungen:
    46
    Ich weiß ja nicht ob Du der Erstbesitzer bist, aber nimm mal die Abdeckung vom Heckwischer ab und hebel vorsichtig (ist nur gesteckt) die Düse ab und schau da mal ob die Düse durchgängig ist oder ob etwas im Rohr steckt (hier habe ich z.B. einen Blindstopfen drin, weil sonst ständig Scheibenwasser ausläuft und alles versaut; dies bekommt Audi nicht in den Griff und man schickte mich weg weil sooo warm ist. Das war letztes Jahr und komisch, im Herbst saute es immer noch raus. Bin dann nicht mehr hin, war zu blöd, weil die Werkstatt dermaßen unzuverlässig ist und mir mein Auto beschädigt, verdreckt, und beim Ölwechsel 6 Liter (!) einfüllte, so dass ich als Kunde mit zu viel Öl eingefüllt nach Hause fuhr, und man voraussetzt, dass ich als Kunde zuhause angekommen den Ölstand nachkontrolliere und zu viel eingefülltes Öl (mind. 200ml) selbst absauge, was ich auch getan habe. Den 10 Euro Gutschein können die sich sonst wo hin stecken, ich wechsle die Werkstatt. Da die Garantie eh abgelaufen ist, mache ich einen wahrscheinlich letzten Kundendienst beim VW Händler (ohhh, nicht Premium Kunde!!!) und danach nahezu alles selbst oder verkaufe ihn).

    Au weia, nun bin ich doch bisschen abgeschweift. :D
     

Diese Seite empfehlen