Rückleuchte lechtet nur schwach

Dieses Thema im Forum "Mängel an Motor / Elektrik" wurde erstellt von MIKLES, 29.01.2018.

  1. MIKLES

    MIKLES Mitglied

    Dabei seit:
    08.05.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Bei unserem Audi A1 1.6 TDI (EZ 01/2011) leuchtet die rechte hintere Rückleuchte nur sehr schwach und wir bekommen in der MFA Fehlermeldung für alle Leuchten rechts hinten (Blinker, Bremslicht, Rückfahrlicht etc.).

    Ich habe ein Foto angehängt und unten ist der Fehlerspeicher.

    Kann mir jemand sagen, ob es sich (eher) um ein Problem mit der Verkabelung handelt oder brauche ich eine neue Rückleuchte?
    Vielen Dank im Voraus!

    Adresse 09: Zentralelektrik Labeldatei: 8X0-907-063.clb

    Steuergerät-Teilenummer: 8X0 907 063 G HW: 8X0 907 063 D

    Bauteil und/oder Version: BCM PQ35 M 108 0653

    Codierung: 06000A2CA8051A00201840E00100815447FB6C0A00EF4122DC0087830041

    Betriebsnummer: WSC 00144 219 177166

    VCID: 40B73F0FD3382E46D1-8014

    5 Fehlercodes gefunden:





    01506 - Lampe für Nebelschlussleuchte rechts (L47)

    010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch

    Umgebungsbedingungen:

    Fehlerstatus: 00101010

    Fehlerpriorität: 2

    Fehlerhäufigkeit: 8

    Verlernzähler: 69

    Kilometerstand: 63151 km

    Zeitangabe: 0

    Datum: 2018.01.23

    Zeit: 06:46:09


    Umgebungsbedingungen:

    Kl.15 AUS

    Spannung: 12.35 V

    aus

    ein

    Kl.50 AUS

    aus

    aus


    02739 - Lampe für Brems- und Schlusslicht rechts

    010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch

    Umgebungsbedingungen:

    Fehlerstatus: 00101010

    Fehlerpriorität: 1

    Fehlerhäufigkeit: 10

    Verlernzähler: 70

    Kilometerstand: 63151 km

    Zeitangabe: 0

    Datum: 2018.01.23

    Zeit: 06:46:09


    Umgebungsbedingungen:

    Kl.15 AUS

    Spannung: 12.35 V

    aus

    ein

    Kl.50 AUS

    aus

    aus


    02741 - Lampe für Brems- und Schlusslicht 2 rechts

    010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch

    Umgebungsbedingungen:

    Fehlerstatus: 00101010

    Fehlerpriorität: 1

    Fehlerhäufigkeit: 10

    Verlernzähler: 70

    Kilometerstand: 63151 km

    Zeitangabe: 0

    Datum: 2018.01.23

    Zeit: 06:46:09


    Umgebungsbedingungen:

    Kl.15 AUS

    Spannung: 12.35 V

    aus

    ein

    Kl.50 AUS

    aus

    aus


    01505 - Lampe für Blinklicht hinten rechts (M8)

    010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch

    Umgebungsbedingungen:

    Fehlerstatus: 00101010

    Fehlerpriorität: 2

    Fehlerhäufigkeit: 3

    Verlernzähler: 69

    Kilometerstand: 63184 km

    Zeitangabe: 0

    Datum: 2018.01.23

    Zeit: 13:33:24


    Umgebungsbedingungen:

    Kl.15 EIN

    Spannung: 14.55 V

    ein

    ein

    Kl.50 EIN

    aus

    aus


    01519 - Lampe für Rückfahrtlicht rechts (M17)

    010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch

    Umgebungsbedingungen:

    Fehlerstatus: 00101010

    Fehlerpriorität: 2

    Fehlerhäufigkeit: 5

    Verlernzähler: 70

    Kilometerstand: 63184 km

    Zeitangabe: 0

    Datum: 2018.01.23

    Zeit: 13:34:28


    Umgebungsbedingungen:

    Kl.15 EIN

    Spannung: 14.35 V

    ein

    ein

    Kl.50 EIN

    aus

    aus
     

    Anhänge:

  2. Agent L

    Agent L A1talk.de Legende

    Dabei seit:
    11.12.2010
    Beiträge:
    8.320
    Zustimmungen:
    1.736
    Ich tippe mal auf eine lose Steckerverbindung.
     
    MIKLES gefällt das.
  3. Dr.Schrick

    Dr.Schrick Moderator
    A1talk.de Team

    Dabei seit:
    13.12.2011
    Beiträge:
    1.093
    Zustimmungen:
    121
    Oder vielleicht ein Masseproblem?Sind das LED Rückleuchten oder normale?
     
  4. MIKLES

    MIKLES Mitglied

    Dabei seit:
    08.05.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Nein sind die normalen, alles original.
    Danke für eure Antworten, ich werd mal die Steckverbindungen checken lassen.
     
  5. Riza

    Riza Audi A1 Süchtling

    Dabei seit:
    16.08.2017
    Beiträge:
    65
    Zustimmungen:
    12
    Und?
    Hast du die Stecker mal ausgeklipst und die Spannung am Sockel, Stecker und Sicherung gemessen?
    Gruss
     

Diese Seite empfehlen