Klimaanlage Hochdruckgeber Signal zu klein

Dieses Thema im Forum "Mängel im Innenraum" wurde erstellt von ***SONIC***, 07.05.2017.

  1. ***SONIC***

    ***SONIC*** Audi A1 Süchtling

    Dabei seit:
    31.10.2016
    Beiträge:
    63
    Zustimmungen:
    10
    Es wurden bisher nur Druck Tests gemacht und optische Prüfung der Leitungen Anschlüsse und co . Ohne erkennbare mängel. Kontrastmittel wurde keines eingeführt . Das problemlos ist ja das es mal 3 mal 6 Monate hält . Daher wird die undichtigkeit beim Druck test nicht merkbar gemacht . Den Kondensator Tausch ich nun nur da er optisch halt schon ramponiert ist . Und vom Benz und audi hab ich bisher die Erfahrungen gemacht das diese immer wieder die Ursache waren . Was nen test mit Kontrastmittel und das ewige auffüllen kostet da kann ich fast 3x nen neuen kühler für verbauen . Sollte es mit dem neuen kühler noch immer so sein wie nun werd ich nen test mit Kontrastmittel durchführen lassen.
     
  2. ***SONIC***

    ***SONIC*** Audi A1 Süchtling

    Dabei seit:
    31.10.2016
    Beiträge:
    63
    Zustimmungen:
    10
    Leider noch immer Probleme :mad:

    Am 12.06.2018 neuen Klimakühler verbaut und ne Woche Später Frisch befüllen lassen die Anlage .

    Seit Monatg 18.03.2019 wieder Klima leer . Ich kotz bald ins Essen . Weiter geht die Suche :confused::(
     
  3. Riza

    Riza Audi A1 Süchtling

    Dabei seit:
    16.08.2017
    Beiträge:
    99
    Zustimmungen:
    14
    Wenn die beim Einbau des neuen Kühlers gleich mit Kontrastmittel aufgefüllt haben, sollte ggfs. der Kontrastmittelaustritt zu sehen sein. Ansonsten mit Stickstoff abdrücken und guggen, ob und wo es zischt....
     
  4. ***SONIC***

    ***SONIC*** Audi A1 Süchtling

    Dabei seit:
    31.10.2016
    Beiträge:
    63
    Zustimmungen:
    10
    Ne wurde kein Mittel beigefügt . Abgedrückt wurde sie schon Mal ohne ersichtliche Ergebnisse. 7 Monate hat's nun gehalten . Werde das Teil denke ich mir Mal unter die Augen nehmen sonst muss er echt Mal zum freundlichen .

    Hatte zuletzt aber schon alles untersucht aber könnte nix feststellen . Der Kondensator sah halt Recht mitgenommen aus und würde daher getauscht . Hatte sich aber Seiher hakt nur bissel verschoben bin 3 auf 7 monate .
     
  5. Riza

    Riza Audi A1 Süchtling

    Dabei seit:
    16.08.2017
    Beiträge:
    99
    Zustimmungen:
    14
  6. ***SONIC***

    ***SONIC*** Audi A1 Süchtling

    Dabei seit:
    31.10.2016
    Beiträge:
    63
    Zustimmungen:
    10
    Ist zwar schon super alt aber hatte darmals ganz vergessen die Lösung zu Posten :eek:

    Ursache war der Klimakompressor, dieser war Zwischen den Hälften undicht.

    Ein Neuer Valeo Kompressor für glaube 120 bis 140€ kam rein und die Sache war erledigt.

    Nur um das Ganze für die Nachwelt abzuschließen :D;)
     

Diese Seite empfehlen