Lenkrad flattert bei 110 - 130 km/h

Dieses Thema im Forum "Audi A1 Felgen & Fahrwerk" wurde erstellt von Lurch, 09.08.2017.

  1. footloosenx

    footloosenx Mitglied

    Dabei seit:
    28.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Artfremde Alufelgen können Kegelkopf haben.
     
  2. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.414
    Zustimmungen:
    1.579
    Ja, idR werden die aber mit den passenden Radschrauben ausgeliefert. So kenne ich das zumindest.
     
  3. RedDevil

    RedDevil Audi A1 Guru

    Dabei seit:
    27.11.2018
    Beiträge:
    251
    Zustimmungen:
    44
    Oder man hat einfach eine Unwucht im Rad. So war es bei mir. Die erste Werkstatt hatte die Räder angeblich gewuchtet. Danach hatte ich das "Flattern" immer noch. Nach dem Wuchten in der zweiten Werkstatt war es dann weg... Also entweder haben die in der ersten Werkstatt keine Ahnung oder haben mich mutwillig beschissen und die Leistung nicht erbracht.
     
  4. NightWing

    NightWing Lebendes Lexikon

    Dabei seit:
    15.03.2014
    Beiträge:
    1.208
    Zustimmungen:
    175
    Oder es fehlt der Zentrierring. So war es mal bei mir.
     
  5. frozth

    frozth Audi A1 Süchtling

    Dabei seit:
    01.03.2011
    Beiträge:
    58
    Zustimmungen:
    2
    Hab gestern neue Eibach Distanzen (10/12 mm) montiert und die Radnaben und Felgen gut "gesäubert". Heute erste richtige Ausfahrt gemacht und dann gab es Lenkradvibration um die 120-130 km/h. Was kann das sein? Fehlende Zentrierringe? Oder die Naben-/Fettdeckel an der Hinterachse? Die habe ich nämlich demontiert und dann nach Anleitung auf die Distanzen gesteckt. Leider halten die aber nicht so gut drauf wie vorher. Nach dem ersten Stopp hab ich gesehen das die Lose zwischen Radnabe und Felge lagen. Dann hab ich die wieder richtig drauf gemacht und dann wieder gefahren, aber es war immer noch nicht ganz weg. Felgen sind Original 17 Zoll A1, Front poliert.

    Gesendet von meinem ZTE A2020G Pro mit Tapatalk
     
  6. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    Mal ein Vorderrad um 180 Grad gedreht montieren....ggf. das andere auch und jeweils schauen ob/was sich ändert/bessert.
     
  7. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.414
    Zustimmungen:
    1.579
    Das wird schwer. :-D
     
  8. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    Jaja...bei 5 Schrauben eher unmöglich;)

    Also mal das Rad um 1 oder 2 Löcher versetzen....
     
    A1Scuba gefällt das.
  9. frozth

    frozth Audi A1 Süchtling

    Dabei seit:
    01.03.2011
    Beiträge:
    58
    Zustimmungen:
    2
    Bin heute morgen mal selbst gefahren (zuvor nur meine Frau in meinem Beisein), nachdem ich die Radschrauben auch nochmal nachgezogen habe. Also richtiges flattern (hin und her bewegen des Lenkrads) ist das nicht. Das geht auch erst ab ca. 140 km/h los, wird dann stärker bis 160 km/h und nimmt danach wieder ab. Das sind Vibrationen im Lenkrad, ähnlich wie ein Force Feedback im Gaming Bereich. Komischerweise bin ich dann wieder etwas langsamer gefahren und dann wieder in dem Bereich - da war es nicht mehr so schlimm. Liegt das mitunter auch am Fahrbahnbelag? Das Fahrzeug ist seitdem das Eibach Fahrwerk rein gekommen ist (und jetzt zusätzlich die Distanzen) noch nicht vermessen und eingestellt worden. Könnte das vielleicht zusätzlich Abhilfe schaffen?
     
  10. Lurch

    Lurch Audi A1 Guru

    Dabei seit:
    13.10.2014
    Beiträge:
    839
    Zustimmungen:
    60
    Definitiv!!
     

Diese Seite empfehlen