Nicht zufrieden mit Bridgestone Potenza

Dieses Thema im Forum "Mängel an der Karosserie" wurde erstellt von Blacksvs, 19.03.2013.

  1. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Also nachdem ja ja nun seit ca. 2 Wochen meine Sommerräder drauf habe, muß ich feststellen das diese zumindest in der Dimension 225/35 R18, was für'n Arsch sind.
    Ich bin ständig nur am rutschen, das ist schon echt nicht mehr schön.
    Sobald die Fahrbahn etwas schmutzig ist, wird es richtig kriminell.
    Was sagt ihr dazu?
    Liegt es am Reifen oder an dem Querschnitt?
    Würde es Sinn machen auf eine andere Marke zu schwenken?


    Gruß Christoph

    Sent from my iPhone using Tapatalk
     
  2. Guenka

    Guenka Guest

    Die Reifen haben eigentlich gute Bewertungen bekommen und einige hier im Forum haben auch diese Reifen. Ich denke mal, dass es an dem kalten Wetter noch liegt und der Reifen so nicht richtige Haftung hat.
     
  3. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Na dann bin ich mal gespannt wie er sich verhält, wenn wir 10 Grad mehr haben.
    Denn das was ich bisher erlebt habe mit dem Reifen, lässt keine Freude entstehen.
    Bin gerade in einem mittleren Kreisverkehr reingefahren, da musste das ESP aber sehr energisch eingreifen, da ich sonst gegen den Bordstein gerutscht wäre.


    Gruß Christoph

    Sent from my iPhone using Tapatalk
     
  4. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.412
    Zustimmungen:
    1.578
    Check mal deinen Reifendruck.
    Habe heute morgen auch die Autobahnabfahrt mit nem Drift genommen.
    Kam vollkommen unerwartet (und damit auch "relativ" unkontrolliert, habe längst reagiert gehabt bis das ESP endlich mal eingegriffen hat), erst nachdem ich schon 180 Grad bewältigt hatte, weder Gas noch Bremse betätigt.
    Bei mir lags ziemlich sicher am zu hohen Reifendruck (viel Autobahn) und, wie Guenka schon anmerkte, an den tiefen Temperaturen.
     
  5. bastelonkel

    bastelonkel Lebendes Lexikon

    Dabei seit:
    11.05.2011
    Beiträge:
    1.070
    Zustimmungen:
    155
    Keine Sorgen.
    Sind die Temeraturen.!!!
     
  6. Carisma1996

    Carisma1996 A1talk.de Legende

    Dabei seit:
    05.03.2010
    Beiträge:
    7.944
    Zustimmungen:
    1.828
    Ich bin die Reifen 2 Sommer lang auf meinen Rotors gefahren und ich fand sie TOP. Sind einer der besten Reifen. Irgendwas stimmt bei Dir nicht.
     
  7. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Der Luftdruck war an der HA 0,2 Bar zu hoch, aber das war es auch schon.
    Naja, warten wir es mal ab.
    Soll ja bald wärmer werden, wobei ich nicht daran glaube dass es dann besser wird.


    Gruß Christoph

    Sent from my iPhone using Tapatalk
     
  8. Stevenn

    Stevenn Guest

    Naja Temperaturen schließe ich mal aus zumindest aus der Perspektive da ich seit 3 Wochen mit Sommerreifen unterwegs bin und bei -2 Grad sehr guten Grip habe. Entscheidener als der Gummi ist da schon eigentlich das Profil.

    2 Möglichkeiten halte ich für Warscheinlicher
    1. Luftdruck
    2. Reifen falsch herum aufgezogen (entgegen der Laufrichtung)
     
  9. Chicks

    Chicks Lebendes Lexikon

    Dabei seit:
    28.01.2012
    Beiträge:
    1.214
    Zustimmungen:
    162
    Sind den die Reifen schon eingefahren ? Oder sind die noch Mega neu ?
    So das da noch was von dem Trennmittel auf den Reifen ist.
    Weswegen man die ersten 500km vorsichtig fahren soll.
    Evtl ist das das ?

    Weil Meine sind letzten Sommer Tip Top gewesen ;)


    Gesendet vom iPhone
    Fehler inklusive ;)
     
  10. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Beides trifft nicht zu.
    Gelaufen sind sie nun auch schon ca. 400-500 km.
     

Diese Seite empfehlen