Probleme mit Feuchtigkeit/Nässe im Innenraum

Dieses Thema im Forum "Mängel im Innenraum" wurde erstellt von Sina, 14.12.2012.

  1. discotapete

    discotapete Aktives Mitglied

    Dabei seit:
    30.03.2012
    Beiträge:
    40
    Zustimmungen:
    9
    Ich nochmal....
    Dachte durch die Einstellungen sei das Problem behoben...denkste. Heute morgen auf dem Weg zur Arbeit laufen nach 5 min. die Scheiben so extrem an das ich mal nichts mehr gesehen habe. Ich rechts ran 15 min laufen gelassen es wurde nur noch schlimmer. Hab bei amag angerufen und ihn schnell zur Kontrolle gebracht. Vorne nämlich direkt an der Scheibe kam keine Luft mehr raus. Sie haben ein Update gemacht. Jetzt öffnet die Klappe wieder und es strömt wieder Luft. Scheibe ist trocken nun. Hoffentlich wird das kein wiederkehrendes Problem, wäre auch das erste nach knapp 75000 KM.
     
  2. Agent L

    Agent L A1talk.de Legende

    Dabei seit:
    11.12.2010
    Beiträge:
    8.478
    Zustimmungen:
    1.773
    Das gleiche war bei meinem vor ziemlich genau einem Jahr. Ausfall der Defrosterfunktion und Behebung durch Software-Update. Seitdem kein weiterer Ausfall.
     
  3. sebastian.trzynka

    sebastian.trzynka Lebendes Lexikon

    Dabei seit:
    18.11.2011
    Beiträge:
    1.819
    Zustimmungen:
    581
    Bei meinem auch :smile: Ist bis jetzt auch Ruhe.
     
  4. Senator

    Senator A1talk.de Legende

    Dabei seit:
    27.04.2010
    Beiträge:
    3.695
    Zustimmungen:
    1.231
    Ich habe das gleiche Problem. Beim Termin für die HU Anfang Dezember wird es beseitigt.
    Das ist der erste reklamierte Mangel an meinem A1.
     
  5. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Da meine Freundin auch Probleme mit nassen/vereisten Scheiben von innen hat, erkenne ich da einen Zusammenhang zwischen extremer Kurzstrecke und dem gleichzeitigen Verzicht der Klimaanlage.
    Das hatte sie auch schon bei ihrem A3.
     
  6. Senator

    Senator A1talk.de Legende

    Dabei seit:
    27.04.2010
    Beiträge:
    3.695
    Zustimmungen:
    1.231
    Meiner war heute in der Werkstatt. Das Softwareupdate (Serviceaktion 55G4) war die Lösung des Defrosterproblems. Danke an die, die das hier im Forum schon gepostet haben.
     
  7. Blacksvs

    Blacksvs Audi A1 Guru

    Dabei seit:
    02.02.2013
    Beiträge:
    668
    Zustimmungen:
    54
    Wie arbeitet dieser Defroster und was gibt es da für ein Problem?
    Bist du dir sicher das die Serviceaktion 55G4 heißt?
    Finde da im Internet nur was über Anschlagpuffer der Heckklappe.
     
    #17 Blacksvs, 04.12.2013
    Zuletzt bearbeitet: 04.12.2013
  8. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.414
    Zustimmungen:
    1.579
    Defroster lenkt die komplette Luft über die Scheiben, Ziel ist es dabei nicth den Innenraum auf eine entsprechende Temperatur zu bringen, sondern eben die Scheiben von Beschlag/Eis zu befreien.
    Die Umlenkklappe, die dafür zuständig ist hat wohl irgendwo ein Problem, sodass sie in der falschen Position stehen bleibt. Wird durch das o.g. Update behoben.
     
  9. Agent L

    Agent L A1talk.de Legende

    Dabei seit:
    11.12.2010
    Beiträge:
    8.478
    Zustimmungen:
    1.773
    Wenn du die Defrostertaste (das ist die über der AUTO-Taste) an der Klimaautomatik drückst, wird der Luftstrom über einen Ausströmer, der ganz vorne an der Oberseite des Armaturenbrettes sitzt, in Richtung Windschutzscheibe geblasen. Dadurch sollen innerer Beschlag und Vereisungen verdunsten. Bei dem beschriebenen Defekt kommt aus diesem Ausströmer keine Luft mehr raus. Ich bin mir auch nicht sicher, ob das Software-Update im Rahmen von 55G4 gemacht wird, denn der Defroster-Defekt trat bei mir erst lange nach der Durchführung von 55G4 auf.
     

Diese Seite empfehlen