Ventil am Unterboden das Geräusch verursacht

Dieses Thema im Forum "Mängel an der Karosserie" wurde erstellt von Wörn, 16.12.2013.

  1. Wörn

    Wörn Neues Mitglied

    Dabei seit:
    16.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen, ich habe gestern an meinem A1 auf der Autobahn ein seltsames Geräusch (klappern) von hinten vernommen. Hab dann angehalten und am Unterboden hinten vor der Ersatzradmulde ein Ventil entdeckt das zu weit aus dem Unterboden rausschaut. Das Ventil ist genau in der Mitte des Fahrzeugs angebracht, sieht zumindest aus wie ein Ventil. Hab dann daran gewackelt und das gleich Geräusch wahrgenommen. Weiß jemand was das für ein Teil ist und warum das etwa 5 cm nach unten rausschaut? Konnte es ohne mühe etwas reinschieben, Geräusch war dann weg.
    Muss ich mir sorgen machen??
     
  2. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.412
    Zustimmungen:
    1.578
    Das ist so eine Art Wasserablauf in der Reserveradmulde. Hat seine Daseinsberechtigung. Soll verhindern, dass Spritzwasser von außen reinkommt, aber kondensiertes oder sonstwie reingekommenes Wasser nicht in der Mulde steht sondern ablaufen kann.
    Sollte aber eigentlich nur so ein Plastikdeckel sein. Weiß nicht was du unter Ventil verstehst.
     
  3. Wörn

    Wörn Neues Mitglied

    Dabei seit:
    16.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    es sieht aus wie ein Ventil vom Fahrradschlauch oder vom Autoreifen.
    Wenn man es rein und rausschiebt könnte man meinen dass ein Draht dahinter wäre, dieser könnte auch das Geräusch verursacht haben.
    Leg mich heute Abend nochmals unters Auto.
     
  4. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.412
    Zustimmungen:
    1.578
    Sitzt es irgendwo mittig in der Reserveradmulde?
    Nimm doch mal die Styroporeinlage raus und schau was drunter ist...
     
  5. Wörn

    Wörn Neues Mitglied

    Dabei seit:
    16.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hab nochmals nachgeschaut, es ist von der Batterie die Entlüftung oder der Überlauf. Da kann eigentlich nichts klapern, aber nachdem ich den Schlauch etwas wieder reingeschoben hab, hörte ich nichts mehr vom klappern.
     

Diese Seite empfehlen