Xenon Tagfahrlicht defekt!!!

Dieses Thema im Forum "Audi A1 Allgemein" wurde erstellt von Dr.Schrick, 01.12.2014.

  1. Riza

    Riza Audi A1 Süchtling

    Dabei seit:
    16.08.2017
    Beiträge:
    99
    Zustimmungen:
    14
    Wenn es ein Steuergerätedefekt ist, müsste VCDS das anzeigen....
     
  2. A1Scuba

    A1Scuba Mitglied

    Dabei seit:
    28.06.2011
    Beiträge:
    47.414
    Zustimmungen:
    1.579
    Fehlerspeicher auslesen.
     
  3. Basti89ify

    Basti89ify Mitglied

    Dabei seit:
    16.05.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ist schon ein Witz das man den LED Schlauch (Scheinwerfer) im Audi A1 nicht tauschen kann und gleich ein komplett neuen Scheinwerfer brauch....
    Immerhin lässt sich Audi ein Scheinwerfer für 500 Euro ohne Einbau bezahlen....
     
  4. mellede

    mellede A1talk.de Legende

    Dabei seit:
    10.11.2011
    Beiträge:
    2.568
    Zustimmungen:
    377
    Ist doch bei LED normal, dass die Scheinwerfer neu müssen. Ist überall so...Habe bei meinem F20 einen komplett LED-Scheinwerfer. Das gute Stück kostet knapp 1.000€.
     
  5. Brucew

    Brucew Audi A1 Süchtling

    Dabei seit:
    13.05.2019
    Beiträge:
    62
    Zustimmungen:
    5
    Jetzt hat es uns wohl auch getroffen ?!
    Bei dem A1 flackert bei eingeschalteter Zündung das TFL auf der linken Seite nur noch oder bleibt ganz aus.
    Wenn ich allerdings den Motor starte gehen die LEDs auf der linken Seite verzögert an.

    Hat jemand eine Ahnung wo der Fehler liegen könnte?
     

Diese Seite empfehlen